Re: compatible jquery version

Home Forums Older releases 0.9.x compatible jquery version Re: compatible jquery version

#1776
admin
Keymaster

It should be. At least I am not aware of any compatibility issues with it.

Register

You will be emailed a link to set your password.

Login

Lost password?