Re: Cannot load menu with an Include

Home Forums Older releases 0.9.x Cannot load menu with an Include Re: Cannot load menu with an Include

#1594
Topshed
Participant

Problem Solved … I used

require_once(‘../smartmenus/BSmenu.htm’);

If it helps Others

Topshed

Register

You will be emailed a link to set your password.

Login

Lost password?